
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.ifiberone.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="espanol, noticias" />
<meta name="news_keywords" content="espanol, noticias" />
<meta name="description" content="MOSES LAKE - Una enfermera de Moses Lake enfrenta una posible pena de prisi&oacute;n despu&eacute;s de declararse culpable de manipular los medicamentos de morfina de los pacientes en el transcurso" />
<meta name="author" content="Shawn Goggins" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?crop=1710%2C898%2C0%2C13&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Enfermera de Moses Lake con adicci&oacute;n a los opioides se declara culpable de manipular los medicamentos de morfina de los pacientes" />
<meta property="og:description" content="MOSES LAKE - Una enfermera de Moses Lake enfrenta una posible pena de prisi&oacute;n despu&eacute;s de declararse culpable de manipular los medicamentos de morfina de los pacientes en el transcurso" />
<meta property="og:site_name" content="iFIBER One News" />
<meta property="og:section" content="ESPA&Ntilde;OL" />
<meta property="fb:app_id" content="382427768497467" />
<meta property="article:publisher" content="https://www.facebook.com/iFIBERONENEWS/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f8a85c0a4a6a87bd9b487bd6762cadcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.61027f06cd4658b4c10ada7b6f93cdd2.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400;700|Montserrat:700;900&amp;display=swap"/>
<style>/*<![CDATA[*/ #user-controls-959557 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-959557 .tn-user-screenname, #user-controls-959557 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-959557 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-959557 .dropdown-signup { font-size: 12px; } #user-controls-959557 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-959557 .large-user-avatar { margin-right: 10px; } #user-controls-959557 .large-user-controls { font-size: 12px; } #user-controls-959557 .logout-btn { cursor: pointer; } #user-controls-959557 .login-btn { background-color: #0e0000; border-color: #0e0000; } #user-controls-959557 .login-btn:hover { text-decoration: underline; } #tncms-block-959496 .tnt-prop-img { max-width: 676px; } .follow-links-984112 li { margin-right: 1px; padding: 0; } .follow-links-984112 li a, .follow-links-984112 li a:focus, .follow-links-984112 li a:active { ; color: #000000!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-984112 li a:hover { text-decoration: none; opacity: 1; } .follow-links-984112 li a.fb:hover { color: #3A59A5; } .follow-links-984112 li a.tw:hover { color: #46C8F9; } .follow-links-984112 li a.yt:hover { color: #CE2B29; } .follow-links-984112 li a.is:hover { color: #D4C4A2; } .follow-links-984112 li a.li:hover { color: #1B86BC; } #tncms-block-1032100 .tnt-prop-img { max-width: 616px; } #tncms-block-959501 .tnt-prop-img { max-width: 233px; } #block-959500 .search-spinner { position: absolute; } #block-959500 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-959500 { margin-bottom: 0; } #site-search-959500 .site-search-form { padding: 0; } #site-search-959500 #site-search-959500-btn { outline: none; } #site-search-959500 #site-search-959500-term { border: 0; box-shadow: none; } #site-search-959500 .site-search-form { box-shadow: none; } #block-1032247 .card.summary { border: 0; padding: 0; margin: 0; } #block-1032247 .card-panel { background-color: #ffffff; border-color: rgba(0,0,0,.08); } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/espanol","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Shawn Goggins","presentation":null,"start_hour":"09","id":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456","app":"editorial","ga_page":"\/espanol\/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"},"vendor":{"outbrain":"false","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":191},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-188448716-2"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/impressions.js?_dc=1638905716"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/traffic.js?_dc=1638866112"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/settings.js?_dc=1638906704.temp"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1638826624"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1638826623"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1638826624"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-top/2.js?_dc=1638044862"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-top/3.js?_dc=1638044862"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-top/4.js?_dc=1638044862"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1638826624"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1638826623"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Enfermera de Moses Lake con adicción a los opioides se declara culpable de manipular los medicamentos de morfina de los pacientes | ESPAÑOL | ifiberone.com</title>
            
    <style>body { background-color: #e5e5e5; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #000; color: #ff4d4d; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #fff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #bf0f0f; }#site-header{ border-bottom: 3px solid #bf0f0f; }#site-footer-container{ border-top: 3px solid #bf0f0f; } .tnt-bg-accent { background-color: #bf0f0f; } a .tnt-caret-down { color: #bf0f0f; } .block-title .block-title-inner { border-color: #bf0f0f; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #bf0f0f; } .form-control:focus { border-bottom-color: #bf0f0f; } /* CSS has moved to Site templates/Global skins/<active skin>/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.ifiberone.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/f1c20bcc-6620-11e6-8b20-fb0823b7180d.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Enfermera de Moses Lake con adicción a los opioides se declara culpable de manipular los medicamentos de morfina de los pacientes | ESPAÑOL | ifiberone.com" href="http://www.ifiberone.com/search/?f=rss&amp;t=article&amp;c=espanol&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
<script>
$(document).ready(function(){

$('#main-nav_menu > li > a[href = "/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"]').addClass(function(){
$(this).parent().addClass("myactive");

});
});
</script>


<script>
$(document).ready(function() {
        $(".navbar-default .navbar-nav > li > a:contains('LIVE TV')").addClass('red');
 });
</script>

<script src="http://jwpsrv.com/library/Yqo2qFMDEeSfJCIAC0WXxA.js"></script>


<script data-ad-client="ca-pub-4957538467586213" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-f6f1cece-577f-11ec-b3f3-4bd40e5ba456  section-espanol type-article infinity-disabled" data-path="/espanol">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.ifiberone.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fespanol&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Shawn+Goggins&amp;tncms.asset.start_hour=09&amp;tncms.asset.id=f6f1cece-577f-11ec-b3f3-4bd40e5ba456&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fespanol%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html&amp;tncms.vendor.outbrain=false&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=191&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-188448716-2&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.ifiberone.com",
  secureDomain: "ifiberone.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.ifiberone.com/tncms/admin/editorial-asset/?edit=f6f1cece-577f-11ec-b3f3-4bd40e5ba456"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-959557" class="tncms-block user-controls"><div id="user-controls-959557" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.ifiberone.com/users/login/?referer_url=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.ifiberone.com/users/signup/?referer_url=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.ifiberone.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.ifiberone.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.ifiberone.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-959557').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.ifiberone.com/users/logout/" id="user-logout-form-959557"><input type="hidden" name="referer_url" value="https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">HOME</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="mailto:rod@ifiberone.com"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="mailto:news@ifiberone.com"  class="nav-link tnt-section-send-newstips">Send Newstips</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/columbia_basin/"  class="nav-link tnt-section-columbia-basin">COLUMBIA BASIN</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columbia_basin/news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/columbia_basin/sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/wenatchee/"  class="nav-link tnt-section-wenatchee-valley">WENATCHEE VALLEY</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/wenatchee/news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/wenatchee/sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/south_sound/"  class="nav-link tnt-section-south-sound">SOUTH SOUND</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/news/"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/daybreak/"  class="nav-link tnt-section-daybreak-with-jeff-slakey">Daybreak with Jeff Slakey</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/sports/broadcast/"  class="nav-link tnt-section-sports-broadcast-schedule">Sports Broadcast Schedule</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/news/tax/"  class="nav-link tnt-section-accounting-and-tax-news">Accounting and Tax News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/south_sound/radio/"  class="nav-link tnt-section-listen-live">Listen Live</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/espanol/"  class="nav-link tnt-section-espa-ol">ESPAÑOL</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/espanol/noticias/"  class="nav-link tnt-section-noticias">Noticias</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/en_tu_mente/"  class="nav-link tnt-section-en-tu-mente">En Tu Mente</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/on_your_mind/"  class="nav-link tnt-section-on-your-mind">ON YOUR MIND</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/op-ed/on_your_mind/"  class="nav-link tnt-section-submit-on-your-mind-op-ed">Submit On Your Mind Op-Ed</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/on_your_mind/"  class="nav-link tnt-section-read-op-eds">Read Op-Eds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/en_tu_mente/"  class="nav-link tnt-section-en-tu-mente">En Tu Mente</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-more">MORE</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-a-newstip">Submit a Newstip</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-959496" class="tncms-block logo-block"><section id="block-959496" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=150%2C14 150w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=200%2C18 200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=225%2C21 225w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=300%2C28 300w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=400%2C37 400w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=540%2C50 540w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png?resize=640%2C59 640w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/91259510-018d-11eb-bb03-e7a60a4a20e0.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="676"
                height="62"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-984112" class="tncms-block header-social"><div class="follow-links-984112 default">
    
    <section id="block-984112" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/iFIBERONENEWS/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.twitter.com/iFiberOneNews " title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/ifiber-one-news/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/Ifibercommunications" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/ifiber_one_news/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.ifiberone.com",
  "sameAs" : ["https://www.facebook.com/iFIBERONENEWS/","https://www.twitter.com/iFiberOneNews ","https://www.linkedin.com/company/ifiber-one-news/","https://www.youtube.com/user/Ifibercommunications","https://www.instagram.com/ifiber_one_news/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">HOME</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="mailto:sales@ifiberone.com"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-terms-of-use"  href="/site/terms.html"  tabindex="0">
                    <span class="nav-label">Terms of Use</span>
                </a></li><li>
                <a class="nav-link   tnt-section-privacy-policy"  href="/site/privacy.html"  tabindex="0">
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-send-newstips"  href="mailto:news@ifiberone.com"  tabindex="0">
                    <span class="nav-label">Send Newstips</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms/"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"    tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=IFIBERONE&amp;publisher_url:ifiberone.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-columbia-basin"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/columbia_basin/"  tabindex="0">
                    <span class="nav-label">COLUMBIA BASIN</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-local-news"  href="/columbia_basin/news/"  tabindex="0">
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-sports"  href="/columbia_basin/sports/"  tabindex="0">
                    <span class="nav-label">Local Sports</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-wenatchee-valley"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/wenatchee/"  tabindex="0">
                    <span class="nav-label">WENATCHEE VALLEY</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-local-news"  href="/wenatchee/news/"  tabindex="0">
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-sports"  href="/wenatchee/sports/"  tabindex="0">
                    <span class="nav-label">Local Sports</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-south-sound"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/south_sound/"  tabindex="0">
                    <span class="nav-label">SOUTH SOUND</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-local-news"  href="/south_sound/news/"  tabindex="0">
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-sports"  href="/south_sound/sports/"  tabindex="0">
                    <span class="nav-label">Local Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community-calendar"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Community Calendar</span>
                </a></li><li>
                <a class="nav-link   tnt-section-daybreak-interviews"  href="/south_sound/daybreak/"  tabindex="0">
                    <span class="nav-label">Daybreak Interviews</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports-broadcast-schedule"  href="/south_sound/sports/broadcast/"  tabindex="0">
                    <span class="nav-label">Sports Broadcast Schedule</span>
                </a></li><li>
                <a class="nav-link   tnt-section-accounting-and-tax-news"  href="/south_sound/news/tax/"  tabindex="0">
                    <span class="nav-label">Accounting and Tax News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-technology"  href="/technology/"  tabindex="0">
                    <span class="nav-label">Technology</span>
                </a></li><li>
                <a class="nav-link   tnt-section-health"  href="/health/"  tabindex="0">
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-listen-live"  href="/south_sound/radio/"  tabindex="0">
                    <span class="nav-label">Listen Live</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-on-your-mind"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/on_your_mind/"  tabindex="0">
                    <span class="nav-label">ON YOUR MIND</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-read-op-eds"  href="/on_your_mind/"  tabindex="0">
                    <span class="nav-label">Read Op-Eds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-on-your-mind-op-ed"  href="/site/forms/online_services/op-ed/on_your_mind/"  tabindex="0">
                    <span class="nav-label">Submit On Your Mind Op-Ed</span>
                </a></li><li>
                <a class="nav-link   tnt-section-en-tu-mente"  href="/en_tu_mente/"  tabindex="0">
                    <span class="nav-label">En Tu Mente</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-espa-ol"  href="/espanol/"  tabindex="0">
                    <span class="nav-label">ESPAÑOL</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-more"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">MORE</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-submit-a-news-tip"  href="/site/forms/online_services/submit_news/"  tabindex="0">
                    <span class="nav-label">Submit a News Tip</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
              
<div class="option-nav-bottom-container hidden-xs">
    <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-5"><div id="tncms-region-option-nav-bottom-left" class="tncms-region "><div id="tncms-block-1032100" class="tncms-block"><section id="block-1032100" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png?resize=150%2C12 150w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png?resize=200%2C16 200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png?resize=225%2C18 225w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png?resize=300%2C24 300w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png?resize=400%2C32 400w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png?resize=540%2C44 540w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/04f04f52-6279-11eb-a7d3-375038cb1aea.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="616"
                height="50"
                alt=""></div></section></div></div></div>
                <div class="col-lg-3 col-md-4 hidden-xs hidden-sm"><div id="tncms-region-option-nav-bottom-middle" class="tncms-region "><div id="tncms-block-959501" class="tncms-block leer-en-espanol"><section id="block-959501" class="block emphasis-h3   " ><div class="block"><a href="http://www.ifiberone.com/espanol/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/a003e996-fd06-11ea-bb03-b3260835fcdd.png?resize=150%2C38 150w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/a003e996-fd06-11ea-bb03-b3260835fcdd.png?resize=200%2C51 200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/a003e996-fd06-11ea-bb03-b3260835fcdd.png?resize=225%2C57 225w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/custom/image/a003e996-fd06-11ea-bb03-b3260835fcdd.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="233"
                height="59"
                alt=""></a></div></section></div></div></div>
                <div class="col-lg-3 col-md-3 hidden-xs hidden-sm"><div id="tncms-region-option-nav-bottom-right" class="tncms-region "><div id="tncms-block-959500" class="tncms-block nav-search"><section id="block-959500" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-959500" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-959500" aria-labelledby="site-search-button-959500" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm form-control">
        <input id="site-search-959500-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-959500-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-959500-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-959500').submit();
        return false;
    });

    $('#site-search-959500').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-959500 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-959500 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-959500-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
            </div>
    </div>
</div>

        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1162551" class="tncms-block visible-xs">
        <div id="blox-ad-position-ss-global-hunter-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ss-global-hunter-mobile","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1162545" class="tncms-block hidden-xs">
        <div id="blox-ad-position-ss-global-hunter-desktop1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ss-global-hunter-desktop","slot":"1","fold":"","width":"1140","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-09f6b6b0-5780-11ec-81a1-27855a8ccc00" class="modal fullscreen in modal-image image-default modal-09f6b6b0-5780-11ec-81a1-27855a8ccc00" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=400%2C216"
                    srcset="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=150%2C81 150w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=200%2C108 200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=225%2C122 225w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=300%2C162 300w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=400%2C216 400w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=540%2C292 540w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=640%2C346 640w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=750%2C405 750w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=990%2C535 990w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1035%2C559 1035w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1200%2C648 1200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1333%2C720 1333w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1476%2C798 1476w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1710%2C924 2008w"
                    sizes="100vw"
                    
                    width="1710"
                    height="924"
                    alt="syringe"
                    class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=200%2C108" alt="" loading="lazy" height="108" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-09f6b6b0-5780-11ec-81a1-27855a8ccc00" data-target=".caption-inner-modal-image-09f6b6b0-5780-11ec-81a1-27855a8ccc00">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-09f6b6b0-5780-11ec-81a1-27855a8ccc00 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ifiberone.com%2Fsyringe%2Fimage_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/syringe/image_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09f6b6b0-5780-11ec-81a1-27855a8ccc00"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=syringe&url=https%3A%2F%2Fwww.ifiberone.com%2Fsyringe%2Fimage_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/syringe/image_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09f6b6b0-5780-11ec-81a1-27855a8ccc00"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.ifiberone.com/syringe/image_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/syringe/image_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09f6b6b0-5780-11ec-81a1-27855a8ccc00"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ifiberone.com/tncms/asset/editorial/09f6b6b0-5780-11ec-81a1-27855a8ccc00" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"09f6b6b0-5780-11ec-81a1-27855a8ccc00"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BiFIBER%20One%20News%5D%20syringe&body=https%3A%2F%2Fwww.ifiberone.com%2Fsyringe%2Fimage_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"09f6b6b0-5780-11ec-81a1-27855a8ccc00"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/syringe/image_09f6b6b0-5780-11ec-81a1-27855a8ccc00.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"09f6b6b0-5780-11ec-81a1-27855a8ccc00"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-09f6b6b0-5780-11ec-81a1-27855a8ccc00-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="09f6b6b0-5780-11ec-81a1-27855a8ccc00" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="09f6b6b0-5780-11ec-81a1-27855a8ccc00" class="save-list-09f6b6b0-5780-11ec-81a1-27855a8ccc00-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="09f6b6b0-5780-11ec-81a1-27855a8ccc00" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-09f6b6b0-5780-11ec-81a1-27855a8ccc00 img { max-height: 411px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="asset article-default"  data-url="https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="MOSES LAKE - Una enfermera de Moses Lake enfrenta una posible pena de prisión después de declararse culpable de manipular los medicamentos de morfina de los pacientes en el transcurso de ocho meses. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?crop=1710%2C898%2C0%2C13&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="ifiberone.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" />
    <style>
                .asset-paging .direction {
                    color: #bf0f0f;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.ifiberone.com\/tncms\/search\/mlt\/?origin=f6f1cece-577f-11ec-b3f3-4bd40e5ba456&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="asset-paging">
                <div id="paging-prev-f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="paging-link prev offset"></div>
                <div id="paging-next-f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Enfermera de Moses Lake con adicción a los opioides se declara culpable de manipular los medicamentos de morfina de los pacientes
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Shawn Goggins</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-12-07T09:06:00-08:00" class="tnt-date asset-date text-muted">
            Dec 7, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-12-07T09:06:00-08:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">1 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-12-07T09:06:00-08:00">
    <meta itemprop="datePublished" content="2021-12-07T09:06:00-08:00">
    <meta itemprop="dateModified" content="2021-12-07T09:06:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Enfermera%20de%20Moses%20Lake%20con%20adicci%C3%B3n%20a%20los%20opioides%20se%20declara%20culpable%20de%20manipular%20los%20medicamentos%20de%20morfina%20de%20los%20pacientes&url=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ifiberone.com/tncms/asset/editorial/f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BiFIBER%20One%20News%5D%20Enfermera%20de%20Moses%20Lake%20con%20adicci%C3%B3n%20a%20los%20opioides%20se%20declara%20culpable%20de%20manipular%20los%20medicamentos%20de%20morfina%20de%20los%20pacientes&body=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-09f6b6b0-5780-11ec-81a1-27855a8ccc00" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-09f6b6b0-5780-11ec-81a1-27855a8ccc00" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1710">
            <meta itemprop="height" content="924">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1200%2C648">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1200%2C648">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=400%2C216"
                    srcset="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=150%2C81 150w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=200%2C108 200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=225%2C122 225w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=300%2C162 300w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=400%2C216 400w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=540%2C292 540w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=640%2C346 640w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=750%2C405 750w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=990%2C535 990w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1035%2C559 1035w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1200%2C648 1200w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1333%2C720 1333w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1476%2C798 1476w, https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=1710%2C924 2008w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1710"
                    height="924"
                    alt="syringe"
                    class="img-responsive full tnt-restrict-img-09f6b6b0-5780-11ec-81a1-27855a8ccc00 blur" />
            </div><style>
                .tnt-restrict-img-09f6b6b0-5780-11ec-81a1-27855a8ccc00 {
                    max-width: 760px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/content/tncms/assets/v3/editorial/0/9f/09f6b6b0-5780-11ec-81a1-27855a8ccc00/61af94b8dcdca.image.png?resize=200%2C108" alt="" loading="lazy" height="108" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"><div id="tncms-block-1140771" class="tncms-block">
        <div id="blox-ad-position-FIXED-728x90-Google1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"FIXED-728x90-Google","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>

            <div id="asset-content" data-asset-uuid="f6f1cece-577f-11ec-b3f3-4bd40e5ba456">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Enfermera%20de%20Moses%20Lake%20con%20adicci%C3%B3n%20a%20los%20opioides%20se%20declara%20culpable%20de%20manipular%20los%20medicamentos%20de%20morfina%20de%20los%20pacientes&url=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ifiberone.com/tncms/asset/editorial/f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BiFIBER%20One%20News%5D%20Enfermera%20de%20Moses%20Lake%20con%20adicci%C3%B3n%20a%20los%20opioides%20se%20declara%20culpable%20de%20manipular%20los%20medicamentos%20de%20morfina%20de%20los%20pacientes&body=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f6f1cece-577f-11ec-b3f3-4bd40e5ba456-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f6f1cece-577f-11ec-b3f3-4bd40e5ba456" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="save-list-f6f1cece-577f-11ec-b3f3-4bd40e5ba456-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6f1cece-577f-11ec-b3f3-4bd40e5ba456" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p class="p1">MOSES LAKE - Una enfermera de Moses Lake enfrenta una posible pena de prisión después de declararse culpable de manipular los medicamentos de morfina de los pacientes en el transcurso de ocho meses.</p><p class="p1">Según la Oficina de Attroney de EE. UU. Para el Distrito Este de Washington, Esther Rae Tuller, de 40 años, estaba trabajando en Confluence Health cuando manipuló el medicamento analgésico entre agosto de 2019 y abril de 2020. Las autoridades dicen que Tuller usaría jeringas para quitar morfina y los ingiere como parte de su adicción a los opioides. Reemplazaba la morfina con una solución salina e intentaba pegar las tapas a los viales.</p><p class="p1">En un caso, un paciente fue trasladado de urgencia al hospital después de experimentar lo que se describió como un dolor "insoportable" después de recibir solución salina de lo que se suponía que era un frasco de morfina.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="p1"><span class="s1"><span class="s1"> </span>"Si bien la adicción de la Sra. Tuller a los opioides es trágica y demasiado común, su decisión de aprovechar su acceso a la morfina de grado médico fue un abuso de confianza atroz", dijo la fiscal federal Vanessa Waldref. “Es profundamente preocupante que ella agravara su mala conducta al reemplazar secretamente esa morfina con solución salina en viales que sabía que se distribuirían a los pacientes. Ella puso en peligro de manera imprudente y grave la seguridad de los pacientes que dependen del juicio y la integridad de los profesionales de la salud todos los días ".</span></p><p class="p1"><span class="s1">La sentencia de Tuller está programada para marzo de 2022. La manipulación de medicamentos recetados conlleva una pena máxima de 10 años de prisión, una multa de 250,000 dólares y hasta tres años de supervisión judicial después de la liberación.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1185579" class="tncms-block">
        <div id="blox-ad-position-FIXED-728x90-Google2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"FIXED-728x90-Google","slot":"2","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Enfermera%20de%20Moses%20Lake%20con%20adicci%C3%B3n%20a%20los%20opioides%20se%20declara%20culpable%20de%20manipular%20los%20medicamentos%20de%20morfina%20de%20los%20pacientes&url=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.ifiberone.com/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ifiberone.com/tncms/asset/editorial/f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BiFIBER%20One%20News%5D%20Enfermera%20de%20Moses%20Lake%20con%20adicci%C3%B3n%20a%20los%20opioides%20se%20declara%20culpable%20de%20manipular%20los%20medicamentos%20de%20morfina%20de%20los%20pacientes&body=https%3A%2F%2Fwww.ifiberone.com%2Fespanol%2Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%2Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6f1cece-577f-11ec-b3f3-4bd40e5ba456"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f6f1cece-577f-11ec-b3f3-4bd40e5ba456-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f6f1cece-577f-11ec-b3f3-4bd40e5ba456" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f6f1cece-577f-11ec-b3f3-4bd40e5ba456" class="save-list-f6f1cece-577f-11ec-b3f3-4bd40e5ba456-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6f1cece-577f-11ec-b3f3-4bd40e5ba456" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.ifiberone.com/tncms/asset/editorial/f6f1cece-577f-11ec-b3f3-4bd40e5ba456/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1102201" class="tncms-block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4957538467586213" crossorigin="anonymous"></script><!-- Under Article Horizontal --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4957538467586213" data-ad-slot="6840271447" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="tncms-block-1102163" class="tncms-block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4957538467586213" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4957538467586213" data-ad-slot="3883167120"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-top2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 2, fold: "above"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-top3">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 3, fold: "above"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-top4">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 4, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1032247" class="tncms-block"><section id="block-1032247" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1032247 light">
        <div class="block-title-inner">
            <h3>
                
                Las últimas noticias
                
            </h3>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-disc border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/enfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular/article_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html" class="tnt-asset-link">
        

        
            Enfermera de Moses Lake con adicción a los opioides se declara culpable de manipular los medicamentos de morfina de los pacientes</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/el-estado-de-washington-confirma-los-primeros-3-casos-de-variante-omicron/article_502a2938-577f-11ec-ba9d-7fd01296a650.html" class="tnt-asset-link">
        

        
            El estado de Washington confirma los primeros 3 casos de variante omicron</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/dos-residentes-del-valle-de-wenatchee-ganan-a-lo-grande-en-la-loter-a-con/article_5112a1dc-577e-11ec-9079-ab9db31c9226.html" class="tnt-asset-link">
        

        
            Dos residentes del valle de Wenatchee ganan a lo grande en la lotería con solo dos días de diferencia</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/un-legislador-de-wa-presenta-un-proyecto-de-ley-que-tendr-a-a-los-comerciantes/article_dca5f920-577d-11ec-bcd3-a7d02149a1f1.html" class="tnt-asset-link">
        

        
            Un legislador de WA presenta un proyecto de ley que tendría a los comerciantes de automotrices enganchados por comprar convertidores catalíticos robados</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/decenas-de-residentes-se-ver-n-obligados-a-abandonar-sus-hogares-mientras-el-condado-de/article_672c47cc-577c-11ec-863a-4fdcf69b17e4.html" class="tnt-asset-link">
        

        
            Decenas de residentes se verán obligados a abandonar sus hogares mientras el condado de Kittitas contempla el proyecto de expansión del recinto ferial</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/mlpd-investiga-una-amenaza-an-nima-dirigida-a-moses-lake-high-school/article_8579ace0-5779-11ec-b8fa-53fc9eec8ea3.html" class="tnt-asset-link">
        

        
            MLPD investiga una amenaza anónima dirigida a Moses Lake High School</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/rv-varios-veh-culos-destruidos-por-un-incendio-el-viernes-por-la-tarde-cerca-de/article_90989350-56e5-11ec-b0e8-27d47763da19.html" class="tnt-asset-link">
        

        
            RV, varios vehículos destruidos por un incendio el viernes por la tarde cerca de Soap Lake</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/almira-coulee-hartline-derrota-a-quilcene-para-ganar-el-campeonato-estatal-1b/article_a0afded0-56cf-11ec-bce9-d3bea6e06eb8.html" class="tnt-asset-link">
        

        
            Almira-Coulee-Hartline derrota a Quilcene para ganar el campeonato estatal 1B</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/royal-domina-a-eatonville-para-ganar-el-t-tulo-estatal-1a/article_f74b1790-56cb-11ec-9d8a-37553949ace7.html" class="tnt-asset-link">
        

        
            Royal domina a Eatonville para ganar el título estatal 1A</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/espanol/estudio-sin-prejuicios-raciales-intencionales-en-las-paradas-de-tr-fico-de-wsp/article_9ee98514-54af-11ec-842e-23bc938c4685.html" class="tnt-asset-link">
        

        
            Estudio: Sin prejuicios raciales intencionales en las paradas de tráfico de WSP</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-959494" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1110513" class="tncms-block"><section id="block-1110513" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1110513 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.ifiberone.com/south_sound/radio/">
                
                Money Pit Radio Show Tip of the Day
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="html-asset-1110513">
            <div class="html-content">
<center>
<script src="https://moneypitradioshow.com/tip-of-the-day/?width=300"></script></center>
</div>
        </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1025184" class="tncms-block sticky-rail-ad">
        <div id="blox-ad-position-block-sticky-rail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-sticky-rail","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1170087" class="tncms-block visible-xs">
        <div id="blox-ad-position-ss-global-hunter-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ss-global-hunter-mobile","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1169235" class="tncms-block hidden-xs">
        <div id="blox-ad-position-ss-global-hunter-desktop1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"ss-global-hunter-desktop","slot":"1","fold":"","width":"1140","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-975530" class="tncms-block"><section id="block-975530" class="block emphasis-h3   " ><div id="evvnt-calendar-975530"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_975530();"></script></section></div><div id="tncms-block-959494" class="tncms-block"></div><div id="tncms-block-1099823" class="tncms-block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4957538467586213" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4957538467586213" data-ad-slot="9299770055"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-959490" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"1140","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-959491" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-959467" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-959467"><div class="col-md-7"><small>© Copyright 2021 iFIBER One News, 135 Basin St SW | 360-426-1030 x1</small><small>&nbsp;| <a href="mailto:news@ifiberone.com">News Tips</a></small><small>&nbsp;| <a href="mailto:news@ifiberone.com">Email Us</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ifiberone.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/espanol","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker" style="display:none;">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser.
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.ifiberone.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.ifiberone.com%252Fespanol%252Fenfermera-de-moses-lake-con-adicci-n-a-los-opioides-se-declara-culpable-de-manipular%252Farticle_f6f1cece-577f-11ec-b3f3-4bd40e5ba456.html">purchase a subscription</a></p>
    </div>
</template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("f6f1cece-577f-11ec-b3f3-4bd40e5ba456")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["espanol", "espanol/noticias"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ifiberone.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_975530() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "ifiberone.com",
            discovery: {
                element: "#evvnt-calendar-975530",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "iFiber One",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script></body>
</html>